首页 > 股票公式 > 龙头起爆点选股公式

龙头起爆点选股公式

资料语言:简体中文

下载次数:

资料类别:股票公式

资料大小:231 KB

更新时间:2018-12-05 14:47:58

相关内容:

  • 软件介绍

  • 网友评论
  • 下载地址


指标用法


今天给大家分享的这个指标名字叫做:龙头起爆点,比较霸气的名字,对于部分牛股的起爆准确率还是比较高的。

短线讲究快进快出,有的票第二天冲高时可卖出,!有的票若在相对低点,且近几日大盘表现较好,只要不跌破止损价!可持有!


指标源码


VAR1:=IF(DATETODAY(DATE)<9872,1,DRAWNULL);

VAR2:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);

VAR3:=8;{WWW.157110.COM}

VAR4:=2342.459961*500;

VAR5:=IF(DATE<VAR4,1,DRAWNULL);

VAR6:=CROSS(VAR2,VAR3);

VAR7:=CROSS(VAR2,VAR3) AND HIGH>REF(HIGH,1) AND CLOSE>REF(CLOSE,1);

VAR8:=CROSS(VAR3,VAR2);

DRAWTEXT_FIX(1,0.00,0.00,0,'小白公式提供,更多公式登陆 157110.COM 下载'),COLORYELLOW;

{专业指标公式网站 WWW.157110.COM}

VAR9:=LLV(LOW,21);

VAR10:=HHV(HIGH,21);

VAR11:=EMA((CLOSE-VAR9)/(VAR10-VAR9)*100,5);

VAR12:=EMA((CLOSE-VAR9)/(VAR10-VAR9)*50,13);

VAR13:=CROSS(VAR11,VAR12);

VAR14:=IF(CLOSE>REF(CLOSE,1),88,0);

VAR15:=IF(CLOSE/REF(CLOSE,1)>1.05 AND HIGH/CLOSE<1.01 AND VAR14>0,91,0);

选股:DATE<1971230 AND FILTER(VAR15>90,45)=1,COLORRED;

STICKLINE(选股,LOW*10.93,0,5,0),COLORRED;


指标截图


龙头选股公式

相关资料
  • 龙头起爆点选股公式  下载地址

猜你喜欢
  • 热门标签