首页 > 股票公式 > 通达信短线抄底指标 小散专用

通达信短线抄底指标 小散专用

资料语言:简体中文

下载次数:

资料类别:股票公式

资料大小:222 KB

更新时间:2019-03-07 08:33:46

相关内容:

  • 软件介绍

  • 网友评论
  • 下载地址


小白今天给大家上传一个通达信的股票抄底公式,名字叫做千年底,不过,在中国的股市来说,股市没有低,出现信号后,大家还需要依靠其他指标确定买入点,下面是此指标的代码:


XA_1:=IF(DATE<2442.45996188*500,1,DRAWNULL);

XA_2:=(CLOSE-DMA(CLOSE,VOL/MA(VOL,4)/4))/DMA(CLOSE,VOL/MA(VOL,4)/4)*100<(-8) AND (DMA(CLOSE,VOL/MA(VOL,4)/4)-DMA(CLOSE,VOL/MA(VOL,32)/32)*XA_1)/DMA(CLOSE,VOL/MA(VOL,32)/32)*100<(-21) AND (OPEN-REF(CLOSE,1))/REF(CLOSE,1)>(-0.05) AND COUNT(CLOSE=OPEN,3)=0;

XA_3:=SMA(SMA((INDEXC-LLV(INDEXL,275))/(HHV(INDEXH,275)-LLV(INDEXL,275))*100,50,1),40,1)*XA_1;

XA_4:=(CLOSE-MA(CLOSE,60))/MA(CLOSE,60)*100<(-23)*XA_1 AND XA_3<23 AND COUNT((CLOSE-MA(CLOSE,60))/MA(CLOSE,60)*100<(-20),2)=1 AND (OPEN>CLOSE OR OPEN<CLOSE) AND OPEN/REF(CLOSE,1)>0.96;

XA_5:=XA_2 OR XA_4;

XA_6:=IF(DATETODAY(DATE)<11700,1,DRAWNULL);

买入:IF(XA_5=1,3,0)*XA_6;


 为了方便大家,也特意截取了图片,希望节省大家的时间!


指标截图


股票底部提示指标

  • 通达信短线抄底指标 小散专用  下载地址

猜你喜欢
  • 热门标签