首页 > 股票公式 > 熊市抄底指标

熊市抄底指标

资料语言:简体中文

下载次数:

资料类别:股票公式

资料大小:1.91 KB

更新时间:2019-04-10 08:53:29

相关内容:熊市 抄底指标

  • 软件介绍

  • 网友评论
  • 下载地址

指标名字叫做牛顶熊底,信号出现的不是太多,有些公式导入后,信号一大堆,不好甄别,这个指标可以满足你的要求,信号出现后,必杀!底部的黄灰为底部信号,上面的为顶部信号。出现信号后,我们可以根据股票是不是回调到某些支撑点上面来确定是否交易!均线MACD的金叉死叉点、KDJ的金叉死叉点都是不错的参考信号。


逃顶指标.png


逃顶指标.png


公式源码


X:=MA(AMOUNT,5)/MA(V,5)/100;

VAR3:=(X-MA(AMOUNT,125)/MA(V,125)/100)/X;

VAR4:=MA((LLV(L,45)-C)/(HHV(H,45)-LLV(L,45))*100,3);

VAR5:=C/MA(C,60)-1;

DRAWTEXT_FIX(1,0.00,0.00,0,'小白公式提供,更多公式登陆 157110.COM 下载'),COLORRED;

大底:IF(CROSS(-5,VAR4) AND VAR3<-0.4,-0.01,-1);

中底:IF(CROSS(-5,VAR4) AND VAR3<-0.25 AND VAR3>-0.4,-0.3,-1);

小底:IF(CROSS(-5,VAR4) AND VAR3<-0.15 AND VAR3>-0.25,-0.6,-1);

减仓:IF(CROSS(VAR4,-95) AND VAR5<0.2 AND VAR5>=0.1,0.6,1);

中顶:IF(CROSS(VAR4,-95) AND VAR5<0.35 AND VAR5>=0.2,0.3,1);

大顶:IF(CROSS(VAR4,-95) AND VAR5>=0.35,0,1);


相关资料
  • 熊市抄底指标  下载地址

  • 热门标签