首页 > 股票公式 > 牛气冲天--波段抓牛指标

牛气冲天--波段抓牛指标

资料语言:简体中文

下载次数:

资料类别:股票公式

资料大小:2.90 KB

更新时间:2019-09-25 07:52:03

相关内容:

  • 软件介绍

  • 网友评论
  • 下载地址

波段捉牛 截图:


下面给大家送出一个波段抓牛指标!非常实用好指标!

指标在通达信软件上使用,是由看盘和选股预警公式组成。

这个指标很牛,选股很准确,经过多年的实战检验,取得了很丰厚的利润!目前限在用的2个朋友也已通过这个指标扭亏为盈。

他是结合中短线模式,有效控制风险,真正是获利最大化,风险最小化了!

提醒:成功率我是按买卖点来计算的,可以达到96%上,请看截图!如介意这种算法,请不要勉强订阅!以免引起不必要的纠纷!指标是特殊商品,一旦售出,概不退换!敬请理解!指标不存在未来函数,请放心使用宝箱包含附图,选股预警!!  

限制了小范围使用和人数,公式永久使用!


波段捉牛 截图:


image.png


image.png


image.png


image.png


波段捉牛 指标源码:


{附图公式}

DRAWTEXT_FIX(1,0.00,0.00,0,'小白公式提供,更多公式登陆 157110.COM 下载'),COLORRED;

A1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

A2:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

A3:=BARSLAST(CROSS(30,A1))<2 AND BARSLAST(CROSS(A1,50))<2;

A4:=BARSLAST(CROSS(A2,A1))<2 AND A1>A2;

A5:=A1>60 AND A2>70;

A6:=BARSLAST(CROSS(50,A1))<3 AND BARSLAST(CROSS(A1,50))<3;

A7:=BARSLAST(CROSS(A2,A1))<2 AND A1>A2;

A8:=A6 AND A7  AND MA(C,60)>REF(MA(C,60),1);

A9:=MA(C,10)>REF(MA(C,10),1) AND C>O AND REF(C<O,1);

A10:=REF(C<O,2) AND MA(C,5)>REF(MA(C,5),1) AND C/REF(C,1)>1.03 AND H/C<1.01;

波段抓牛:=A3 AND A4  AND A5 OR A8 AND A9 AND A10;

STICKLINE(波段抓牛,45,0,4,0),COLORRED;

DRAWTEXT(波段抓牛,22,'---波段抓牛'),COLORRED;

STICKLINE(波段抓牛,40,25,1,0),COLORYELLOW;

STICKLINE(波段抓牛,25,10,2,0),COLOR00FF00;

STICKLINE(波段抓牛,10,0,2,0),COLORBLUE;

STICKLINE(波段抓牛,25,15,0.5,0),COLORRED;

STICKLINE(波段抓牛,15,6,1,0),COLOR00FF00;

STICKLINE(波段抓牛,6,0,2,0),COLORBLUE;


{选股预警公式}

A1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

A2:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

A3:=BARSLAST(CROSS(30,A1))<2 AND BARSLAST(CROSS(A1,50))<2;

A4:=BARSLAST(CROSS(A2,A1))<2 AND A1>A2;

A5:=A1>60 AND A2>70;

A6:=BARSLAST(CROSS(50,A1))<3 AND BARSLAST(CROSS(A1,50))<3;

A7:=BARSLAST(CROSS(A2,A1))<2 AND A1>A2;

A8:=A6 AND A7  AND MA(C,60)>REF(MA(C,60),1);

A9:=MA(C,10)>REF(MA(C,10),1) AND C>O AND REF(C<O,1);

A10:=REF(C<O,2) AND MA(C,5)>REF(MA(C,5),1) AND C/REF(C,1)>1.03 AND H/C<1.01;

波段抓牛:A3 AND A4  AND A5 OR A8 AND A9 AND A10;


相关资料
  • 牛气冲天--波段抓牛指标  下载地址

猜你喜欢
  • 热门标签