首页 > 股票公式 > 高胜率实战精华指标(胜率95%以上)

高胜率实战精华指标(胜率95%以上)

资料语言:简体中文

下载次数:

资料类别:股票公式

资料大小:25.39 MB

更新时间:2019-10-09 09:47:33

相关内容:

  • 软件介绍

  • 网友评论
  • 下载地址

分享一个别处售价888元的金钻指标,本超级短线战法是我经过20年在股市中经过涨涨跌跌的痛苦和快乐,经历了股市涨跌的酸甜苦辣,历经失败与成功,穿越牛熊,经过反复实战测试,总结了这套实战性很强的短线实战买卖系统。该战法与众不同,市面甚少,是股票操作的一门独技,其核心是追跌买、追涨卖,阴线买入、阳线卖出。阴线买入是指按本战法要求的特定的涨停板后的阴线买入,而非所有阴线。买点明确,阴买阳卖,买入即赚,稳定盈利。拥有这套战法,操作股票轻松无忧,天天操作,天天挣钱不是梦。此指标,包含多个副图和主图,以及选股指标,指标未加密,大家可以随意编辑。

image.png

另外附带了指标使用说明:

image.png


公式截图:


image.png


公式源码:


DRAWTEXT_FIX(1,0.00,0.00,0,'小白公式提供,更多公式登陆 157110.COM 下载'),COLORRED;

MX:MA(CLOSE,20),COLORMAGENTA,LINETHICK2;

X_1:=MA(CLOSE,20);

UX:X_1+2*STD(CLOSE,20),DOTLINE,COLORRED;

LX:X_1-2*STD(CLOSE,20),DOTLINE,COLORGREEN;

IF(UX<REF(UX,2),UX,DRAWNULL),DOTLINE,COLORRED;

IF(LX<REF(LX,2),LX,DRAWNULL),DOTLINE,COLORGREEN;

GZX:EMA(CLOSE,8),COLORFFCC66;

IF(GZX<REF(GZX,2),GZX,DRAWNULL),COLORWHITE;

X_2:=MA(CLOSE,6);

X_3:=EMA(CLOSE,47);

P2:MA(CLOSE,13),COLORFF36FF,LINETHICK0;

X_4:=AMOUNT/VOL/100;

X_5:=REF(CLOSE,1);

X_6:=IF(REF(CLOSE,1)*1.093-CLOSE<0.01,1,0);

STICKLINE(X_6,OPEN,CLOSE,5,0),COLORRED;

STICKLINE(X_6,OPEN,CLOSE,3,0),COLORYELLOW;

STICKLINE(X_6,HIGH,LOW,0,0),COLORYELLOW;

STICKLINE(CLOSE/REF(CLOSE,1)>=1.06,OPEN,CLOSE,2,0),COLORYELLOW;


  • 高胜率实战精华指标(胜率95%以上)  下载地址

猜你喜欢
  • 热门标签